Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-14+0~20191128.24+debian9~1.gbpa5b195. Your Composer dependencies require the following PHP extensions to be installed: bcmath